YASGUI (YASQE and YASR) is not installed

Please run the following command in the ClioPatria installation directory "c:\users\pp\github\context\cliopatria" to install YASQE/YASR.

git submodule update --init web/yasqe web/yasr